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Air merupakan kebutuhan utama dalam budidaya pertanian, 

sehingga diperlukan perencanaan dan pengelolaan yang 

optimal. Salah satu upaya yang bisa dilakukan adalah 

pemetaan arah aliran sungai sebagai dasar perancangan 

jaringan irigasi. Penelitian dilaksanakan pada Daerah Aliran 

Sungai (DAS) Cisadane melingkupi Sub DAS Cianten, 

Cisadane Hulu, dan Cisadane Tengah yang terletak di 

Kabupaten Bogor. Tujuan penelitian adalah memetakan 

kondisi topografi, kontur curah hujan, penggunaan lahan, dan 

analisis arah aliran sungai. Data sekunder penelitian meliputi 

data topografi, curah hujan, dan penggunaan lahan yang 

masing-masing berasal dari Digital Elevation Model (DEM), 

Shuttle Radar Topography Mission (SRTM), BMKG, dan 

ESRI.  DAS Cisadane membentang dari pegunungan di 

bagian Selatan ke arah Utara. Hasil dari penelitian ini 

menunjukkan bahwa kemiringan lereng didominasi oleh 

kemiringan lereng 8-15%, seluas 31,695 ha dengan persentase 

29,37%. Curah hujan tahunan sebesar 2.500-3.000 mm/tahun 

yang termasuk klasifikasi sedang dengan persentase 85,38%. 

Berdasarkan penggunaan lahan, pada bagian utara dan timur 

yaitu Kecamatan Gunung Sindur, Parung, Tajurhalang, dan 

Kemang didominasi oleh daerah pembangunan dan 

perkebunan, sedangkan bagian selatan dan barat yaitu 

Kecamatan Pamijahan, Nanggung, Suka Jaya, dan 

Leuwisadeng didominasi hutan dengan persentase    48,41%. 

Hasil analisis arah aliran air menunjukkan bahwa air mengalir 

dari selatan ke utara. Oleh karena itu, dapat ditentukan arah 

aliran DAS Cisadane sebagai dasar pendugaan awal lokasi 

embung dan rancangan jaringan irigasi. 

 

 

ABSTRAK 
 

ARTIKEL INFO 
 

Sejarah artikel 

Diterima 05/03/2025 

Diterima dalam bentuk revisi 16/07/2025 

Diterima dan disetujui 01/08/2025 

Tersedia online 06/10/2025 

Terbit 19/12/2025 

Kata kunci 

Arah aliran sungai 

DAS Cisadane 
Pemetaan DAS 

Presipitasi 

Sistem informasi geografis 

© 2025 Politeknik Pembangunan Pertanian Manokwari 

*Email Penulis Korespondensi : intanindan@gmail.com  

ginamuthia0@gmail.com1, intanindan@gmail.com2, soesilowbw@gmail.com3, 

drmoel2011@gmail.com4 

Jurnal Triton, Vol. 16 No. 2 (Desember, 2025) : 400-412 

e ISSN : 2745-3650, p ISSN : 2085-3823 

DOI: https://doi.org/10.47687/jt.v16i2.1367 

 

 

mailto:corresppondingauthor@example.com


 

Penerbit : Politeknik Pembangunan Pertanian Manokwari 401 
 

 Jurnal Triton Vol. 16 No. 2 (Desember, 2025) : 400-412         Pasya et al. 

ABSTRACT

Water serves a fundamental role in supporting 

agricultural cultivation. Effective management is 

needed to optimize its utilization. One of method to 

optimize the water management is mapping flow 

direction. It is fundamental reference to design the 

irrigation network. This research was conducted in 

Cisadane Watershed that consists of Cianten, Upper 

Cisadane, and Central Cisadane located in Bogor 

Regency. The objectives of research are mapping 

topographic, rainfall, land use, and flow direction. 

The sources of secondary data are topographic data 
derived from the Shuttle Radar Topography Mission 

(SRTM) and Digital Elevation Model (DEM), 

rainfall data from the Meteorology, Climatology, 

and Geophysics Agency (BMKG), and land use data 

obtained from ESRI. The Cisadane Watershed 

extends from south to north. The findings indicate 

that the watershed is predominantly characterized 

by gentle slopes 8-15%, covering approximately 

31,695 hectares, or 29.37% of the total area. Annual 

rainfall ranges from 2,500 to 3,000 mm/year, which 

is classified as moderate and accounts for 85.38% of 

the region. In terms of land use, the northern and 

eastern zones specifically the districts of Gunung 

Sindur, Parung, Tajurhalang, and Kemang are 

primarily composed of development and plantation 

areas. In contrast, the southern and western zones 

namely the districts of Pamijahan, Nanggung, Suka 

Jaya, and Leuwisadeng are predominantly forested, 

representing 48.41% of the land cover. The river 
flow direction analysis reveals a general south to 

north flow cirection. Consequently, this directional 

flow can serve as a crucial reference for the 

preliminary identification of potential reservoir sites 

and for informing the design and development of 

irrigation infrastructure. 

PENDAHULUAN  

Menurut Badan Pusat Statistika 

Kabupaten Bogor (2023), secara umum 

memiliki curah hujan rata-rata setiap tahun 

sekitar 3.500 – 4.000 mm, terbesar pada bulan 

Desember dan Januari. Air merupakan sumber 

kebutuhan yang utama bagi manusia, terutama 

dalam kebutuhan sehari-hari, kebutuhan 

pertanian dan yang lainnya. Air tanah 

merupakan kebutuhan yang amat penting bagi 

kehidupan, tetapi kondisi yang ada saat ini, 

telah terjadi ketidakseimbangan antara 

ketersediaan air yang cenderung menurun dan 

kebutuhan air yang semakin meningkat 

(Nurhasanah et al., 2021). Hal ini dikarenakan 

perubahan tata guna lahan dan peningkatan 

jumlah penduduk. Secara siklus hidrologi, 

semakin banyak mengalami penurunan 

kemampuan tanah untuk infiltrasi dan 

perkolasi, sehingga air berubah menjadi 

aliran permukaan (runoff) (Hendrayana, 2018; 

Perdana et al., 2015; Santi, 2022). Sumber 

daya air dapat dimanfaatkan untuk jaringan 

irigasi guna memenuhi kebutuhan pertanian. 

Sumber daya air yang sering dimanfaatkan 

yaitu Daerah Aliran Sungai (DAS). Salah satu 

DAS yang terdapat di Kabupaten Bogor yaitu 

DAS Cisadane. Sungai Cisadane merupakan 

sungai terluas dan mempunyai keterkaitan erat 

dengan daerah pertanian di bagian utara. 

Penggunaan lahan pada bagian hulu, meliputi 

Kabupaten Bogor dan sebagian Kota Bogor 

didominasi oleh hutan, ladang, perkebunan, 

pemukiman, dan lahan kosong (Sudinda, 

2021). 

Pemodelan DAS biasanya digunakan 

untuk menduga bagian dari limpasan 

permukaan (run off) dan arah aliran sungai 

(Abdillah et al., 2020). Pemetaan spasial 

merupakan salah satu cara untuk 

menggambarkan arah aliran sungai. Hasil 

analisis tersebut memberikan informasi terkait 

curah hujan dan penggunaan lahan pertanian. 

Selain itu, juga dapat digunakan untuk 
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pembuatan model prediksi (Santoso et al., 

2020). Oleh karena itu, pemetaan arah aliran 

sungai pada penelitian ini menggunakan 

Sistem Informasi Geospasial (SIG). 

Metode SIG merupakan suatu sistem 

informasi sumber daya lahan yang 

berhubungan dengan data spasial. Sistem 

prosedurnya berkaitan dengan penyimpanan, 

pengelolaan, dan penyajian data yang 

mempunyai  manfaat  bagi sektor pertanian dan 

sektor lainnya. SIG memerlukan masukkan 

dalam bentuk data spasial atau deskriptif  

(Rahmawati et al., 2013; Yumai et al., 2019). 

Menurut (Priyoadi & Setiawan, 2020), pola 

aliran menggambarkan arah limpasan air yang 

dipengaruhi oleh perbedaan topografi lahan. 

Sedangkan presipitasi adalah segala bentuk air 

yang turun dari atmosfer ke permukaan bumi 

baik dalam bentuk cair atau padat (Santoso et 

al., 2020). Oleh karena itu, untuk menganalisis 

arah pengaliran berdasarkan topografi 

menggunakan metode SIG, diperlukan 

pemetaan arah pengaliran berdasarkan 

topografi. Hal ini bertujuan untuk menentukan 

wilayah yang mengalami arah pengaliran yang 

dominan.  

Penelitian ini menggunakan parameter 

topografi, curah hujan, penggunaan lahan, dan 

analisis arah aliran menggunakan DAS 

Cisadane sebagai dasar pembuatan peta 

pengaliran presipitasi menggunakan SIG di 

Kabupaten Bogor. 

METODE 

Penelitian dilaksanakan pada bulan Mei 

2024 berlokasi di Kabupaten Bogor. Penelitian 

ini menggunakan beberapa data sekunder 

sebagai berikut: 

1. Plot pengamatan curah hujan, data yang 

dikumpulkan mencakup data plot titik 

pengamatan, data topografi, dan peta 

penggunaan lahan. Pos curah hujan 

berfungsi untuk mengetahui tinggi 

rendahnya curah hujan pada tiap-tiap 

daerah di Kabupaten Bogor. 

2. Data topografi merupakan keadaan muka 

bumi pada suatu kawasan atau daerah 

tertentu. Pemetaan topografi dilakukan 

dengan mencari data administrasi atau batas 

wilayah, kemudian mencari informasi dan 

data terkait letak topografi di Kabupaten 

Bogor menggunakan data DEM. 

3. Peta penggunaan lahan diperoleh dari ESRI 

(Environment Science & Research 

Institute). Menurut (Dani et al., 2017), 

penggunaan lahan di Kabupaten Bogor 

terdiri dari 8 jenis, yaitu sawah, 

perkebunan, permukiman, 

semak/belukar/lahan kosong, tegalan, 

hutan, industri, dan tubuh air. 

4. Peta arah aliran sungai dilakukan dengan 

cara melakukan overlay beberapa 

parameter data kemudian dilakukan analisis 

menggunakan metode flow direction. 

Menurut (Darmawan et al., 2017), overlay 

adalah metode penggabungan beberapa 

layer yang berbeda menjadi peta tertentu. 

Hasil dari peta arah aliran sungai ini berupa 

tampilan peta dilengkapi dengan garis 

panah sebagai tanda arah aliran sungai. 

Prosedur pemetaan topografi adalah 

sebagai berikut: 

1. Data topografi diperoleh dari data DEM 

SRTM meliputi wilayah DAS Cisadane di 

Kabupaten Bogor yang bisa diperoleh dari 
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tanahair.indonesia.go.id/demnas/. 

2. Data DEM yang diperoleh kemudian 

digabungkan dengan menggunakan Raster 

> Miscellaneous > Merge > Input (Select 

DEM) > Run. Fungsi Merge yaitu dapat 

menggabungkan beberapa plot DEM 

menjadi satu file dalam bentuk raster. 

3. Setelah data DEM sudah menjadi merge 

maka dapat dipotong menggunakan 

wilayah yang digunakan yaitu DAS 

Cisadane yang sudah ada dengan 

menggunakan Raster > Extraction > Clip 

Raster By Mask > Input Layer > Run. 

4. Proses slope merupakan konversi data 

DEM dalam bentuk meter ke dalam bentuk 

persen untuk memudahkan klasifikasi 

dengan menggunakan Raster > Projection 

> Wrap > Project > Input Layer > Run > 

Raster > Analysis > Slope > Run. 

5. Klasifikasi kemiringan dapat disesuaikan 

dengan referensi yang digunakan dengan 

cara Reclassify By Tabel > Raster Layer > 

Reclassify table > Add Row: 5 classes > 

Run > Symbology > Render type : single 

and pseudocolor- classes 5. 

6. Setelah selesai klasifikasi kemiringan 

peta akan terbentuk sesuai dengan 

klasifikasi yang di input. File tersebut 

masih dalam bentuk raster sehingga harus 

dikonversi menjadi data vektor dengan 

cara Raster > Conversion > Polygon 

raster to vector > Input Layer > Run. 

7. Pemetaan kontur curah hujan. Pengertian 

dari kontur yaitu garis yang 

menghubungkan sel yang mempunyai nilai 

sama dalam interval tertentu sesuai dengan 

data yang di input. Garis kontur yang 

menghubungkan curah hujan yang sama 

sering disebut isohyet (Amalia et al., 2019). 

Data Curah hujan yang digunakan yaitu 

data yang bersumber dari BMKG periode 5 

tahun (2018-2022). Kontur curah hujan 

dibuat menggunakan koordinat dari setiap 

pos curah hujan. Pemetaan peta sebaran 

hujan dilakukan dengan   cara   analisis   

spasial   menggunakan metode   interpolasi.   

Metode interpolasi yang digunakan adalah 

Metode Inverse Distance Weighted (IDW). 

Metode IDW mengasumsikan  bahwa  

setiap  titik  input mempunyai  pengaruh 

yang berkurang terhadap jarak (Shabrina et 

al., 2024).  

Proses pembuatan peta kontur curah 

hujan adalah sebagai berikut: 

1. Pemanggilan data pos curah hujan dan 

curah hujan tahunan; 

2. Penggunaan tools Interpolation > IDW 

Interpolation > Input Raster Layer > Run; 

3. Pemotongan data raster menggunakan peta 

pos curah hujan DAS Cisadane dengan 

cara Raster > Extraction > Clip Raster By 

Mask Layer; 

4. Penampilan simbol menggunakan 

Singleband Pseudocolor > Klasifikasi: 

equal interval 5 classes; dan 

5. Pembuatan garis kontur dengan 

menggunakan Raster > Extraction > 

Contour > Interval between contour 

lines:200 > Symbology: single labels. 

Pemetaan penggunaan lahan. Pembuatan 

peta penggunaan lahan digunakan untuk 

mengetahui kondisi pemanfaatan lahan di 

wilayah penelitian. Penggunaan lahan 

merupakan faktor yang berhubungan langsung 
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dengan arah aliran sungai. Arah aliran sungai 

sangat dipengaruhi oleh jenis penggunaan 

lahan (Amalia et al., 2019). Peta penggunaan 

yang diperoleh kemudian diklasifikasi sesuai 

dengan nilai CP. Nilai CP kemudian 

diinputkan pada layer tata guna lahan 

menggunakan software GIS. Selanjutnya, 

dikonversi menggunakan tools “polygon to 

raster” pada software GIS. 

Proses pembuatan peta arah aliran. 

Pembuatan peta aliran DAS Cisadane 

menggunakan peta topografi dan peta kontur 

hujan dengan prosedur sebagai berikut: 

1. Pemanggilan data topografi dari data DEM 

SRTM; 

2. Pemanggilan data DAS dan curah hujan; dan 

3. Pembuatan  arah  aliran  sungai  dilakukan 

menggunakan tools ‘Flow direction’ > 

Resample > Raster To Point> Reclassify:8 

classes > Symbol Selector : styling to arrow 

> Overlay. 

HASIL DAN PEMBAHASAN 

Kemiringan lereng memiliki hubungan 

dengan kemampuan lahan untuk budidaya 

pertanian. Pembukaan lahan baik untuk 

pertanian maupun lahan terbangun memerlukan 

lokasi dengan kondisi lereng yang relatif datar. 

Tujuan dari pembuatan peta kemiringan lereng 

yaitu untuk mengetahui ketinggian beberapa 

wilayah yang ada di DAS Cisadane, Kabupaten 

Bogor. Data topografi diperoleh dari data DEM 

yang kemudian diolah menjadi klasifikasi 

kemiringan atau topografi wilayah DAS 

Cisadane. Peta kemiringan lereng DAS 

Cisadane pada Gambar 1.

 

 

 

 

 

 

 

 

 

 

 

Gambar 1. Kemiringan lereng DAS Cisadane 

Berdasarkan Gambar 1 dapat dilihat 

bahwa topografi di wilayah DAS Cisadane 

Kabupaten Bogor relatif datar di bagian utara 

dengan kemiringan 0-8%. Dataran tinggi 

berada di wilayah Selatan ditunjukkan dengan 

warna merah dengan kemiringan di atas 40%. 
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Kemiringan lereng digunakan dalam 

pengelolaan DAS untuk menentukan lokasi-

lokasi yang rawan erosi dan mengoptimalkan 

penggunaan lahan. Data kemiringan lereng 

yang diperoleh dilakukan dengan analisis data 

dan klasifikasi. Pada setiap klasifikasi 

kemiringan lereng dilakukan perhitungan 

luasan area dan persentase yang tercantum 

pada Tabel 1.

 

Tabel 1. Hasil Klasifikasi Kemiringan Lereng  

No Kelas Lereng (%) Luas (ha) Persentase (%) 

1 0-8 16.625 15,41 

2 8-15 31.695 29,37 

3 15-25 19.674 18,23 
4 25-40 16.818 15,58 

5 >40 23.107 21,41 

 Jumlah 107.918 100 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Gambar 2. Peta kontur curah hujan 

Pada Gambar 2 dapat dilihat bahwa curah 

hujan terendah diwakilkan dengan warna biru 

muda dan kontur curah hujan tertinggi 

diwakilkan dengan warna biru tua. Setelah 

diklasifikasikan, curah hujan di wilayah DAS 

Cisadane menghasilkan 4 klasifikasi yaitu 

rendah, sedang, tinggi dan sangat tinggi. Tidak 

terdapat daerah yang curah hujannya di bawah 

1.500 mm/tahun atau dalam klasifikasi sangat 

rendah. Nilai curah hujan ini dapat 

memengaruhi volume aliran sungai dan 

dimanfaatkan untuk memprediksi debit air. 

Menurut (Hasibuan, 2023), ketersediaan air 

hujan sangat berpengaruh pada pertumbuhan 

tanaman sehingga bisa meningkatkan 

produktivitas pertanian.  Luas dan persentase 

klasifikasi curah hujan di DAS Cisadane 

tercantum pada Tabel 2.
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Tabel 2. Intensitas Curah Hujan Tahunan 

No. Pos curah hujan  
Curah hujan  
(mm/tahun) 

Luas 
(ha) 

Persentase tahunan  
(%) 

1 Naringgul 3.394 235 0,22 

2 Gunung Mas 3.140 4.838 4,48 

3 Citeko 2.660 1.175 1,09 

4 Gadog 3.140 29 0,03 

5 Ciawi 2.704 11.388 10,55 

6 Katulampa 3.035 418 0,39 

7 Empang 3.517 10.903 10,10 

8 Cibalagung 2.980 2.845 2,64 

9 Dramaga 2.866 12.418 11,51 

10 Citayam 2.778 5.653 5,24 

11 Cikasungka 2.373 15.640 14,49 

12 BP3K Leuwiliang 2.626 36.774 34,08 

13 BP3K Parung Panjang 2.472 5.602 5,19 

 Jumlah  107.918 100 

Sumber: Badan Meteorologi, Klimatologi dan Geofisika (2018-2022) 

 

Klasifikasi curah hujan terluas di DAS 

Cisadane yaitu klasifikasi sedang dengan luas 

92.142 ha atau 85,38 %. Hal tersebut terjadi 

karena 6 dari 13 pos curah hujan memiliki 

intensitas curah hujan sekitar 2.500-3.000 mm/ 

tahun. Curah hujan yang memiliki luas paling 

sedikit yaitu 77 ha termasuk ke dalam 

klasifikasi curah hujan yang sangat tinggi 

dengan curah hujan di atas 3.500 mm/tahun. 

Penggunaan Lahan 

Penggunaan lahan di wilayah Cisadane 

Kabupaten Bogor dikelompokkan menjadi 8. 

Analisis penggunaan lahan ini dilakukan 

dengan menggunakan peta penggunaan lahan 

Tahun 2022 dengan clip Cisadane. Hasil peta 

penggunaan lahan wilayah DAS Cisadane 

tercantum pada Gambar 3. 

Ketersediaan air di Wilayah DAS 

Cisadane dihitung berdasarkan kondisi iklim 

dan luasan wilayah yang dialiri. Wilayah 

tersebut mempunyai peranan penting bagi 

kelestarian sumberdaya alam, keseimbangan 

ekologis dan kondisi hidrologis, penyedia air 

untuk irigasi lahan- lahan pertanian, bahan 

baku produksi bagi industri kecil/menengah 

ataupun besar, serta sebagai pengendali banjir 

pada musim hujan (Sudinda, 2021). 

Nilai CP menunjukkan pengaruh 

pengelolaan tanaman dan tindakan konservasi 

tanah terhadap laju erosi. Nilai CP bervariasi 

tergantung pada jenis penggunaan lahan, jenis 

tanaman, dan praktik pengelolaan tanah yang 

diterapkan. Secara umum, nilai CP yang lebih 

rendah menunjukkan pengelolaan yang lebih 

baik dan erosi yang lebih rendah, sedangkan 

nilai CP yang lebih tinggi menunjukkan 

pengelolaan yang lebih buruk dan erosi yang 

lebih tinggi. 
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Gambar 3. Peta penggunaan lahan 

Berdasarkan peta penutupan lahan pada 

Gambar 3 DAS Cisadane, klasifikasi 

penggunaan lahan dapat diuraikan sesuai 

dengan nilai CP seperti pada Tabel 3.

Tabel 3.  Nilai CP DAS Cisadane 

 

No. 

Klasifikasi 

Penggunaan Lahan 

  

Nilai CP 

 

Luas (ha) 

 

Persentase (%) 

1 Tanah Kosong  0,95 6,21 0,006 

2 Sawah  0,0143 0,03 0,00003 

3 Perkebunan  0,5 21.044,35 19,50 

4 Padang rumput  0,3 645,89 0,60 

5 Hutan  0,01 52.242,72 48,41 

6 Daerah pembangunan  0,95 32.616,39 30,22 

7 Badan Air  0,001 636,18 0,59 

8 Awan  0 726,24 0,67 

 Jumlah   107.918 100 

Berdasarkan Tabel 3 klasifikasi 

penggunaan lahan yang luas didominasi oleh 

hutan dengan luas 52.242,72 ha yang tersebar 

di berbagai daerah sungai dengan nilai CP 

0,01. Penutupan lahan hutan memiliki 

persentase 48 %, nilai tersebut hampir 

mendekati dengan setengahnya dari seluruh 

penggunaan lahan Cisadane. Sedangkan 

penutupan lahan yang paling kecil yaitu sawah 

dengan luas 0,03 ha dan persentase 0,00003% 

dengan nilai CP 0,0143. 

Menurut Ristanto et al. (2019), nilai 

faktor CP ditentukan berdasarkan jenis 

penutupan lahan dan pengelolaan lahan pada 
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setiap unit satuan lahan di DAS. Dalam 

penelitian ini data yang digunakan dalam 

menentukan nilai faktor CP yaitu peta satuan 

lahan yang dilihat dari penutupan lahannya. 

Jadi nilai CP pada setiap penutupan lahan 

yang berbeda maka nilai CP-nya pun juga 

berbeda. Semakin besar nilai CP suatu unit 

satuan lahan maka akan semakin besar juga 

kemungkinan terjadinya erosi. Pentingnya 

nilai CP di DAS yaitu sebagai berikut: 

1. memprediksi laju erosi tanah: nilai CP 

merupakan salah satu faktor penting 

dalam persamaan USLE yang digunakan 

untuk memprediksi laju erosi tanah; 

mengembangkan strategi konservasi 

tanah: informasi tentang nilai CP dapat 

digunakan  untuk  mengembangkan  

strategi  konservasi  tanah  yang efektif 

untuk mengurangi erosi dan melindungi 

tanah; dan 

2. membuat kebijakan tata guna lahan: nilai 

CP dapat dipertimbangkan dalam 

pembuatan kebijakan tata guna lahan untuk 

meminimalkan dampak negatif terhadap 

erosi tanah. 

Arah Pengaliran DAS Cisadane 

Pemetaan   arah aliran   sungai dapat   

membantu   dalam mengidentifikasi arah 

aliran sungai yang terjadi di suatu wilayah. 

Dengan demikian, dapat diperoleh informasi 

tentang       arah       aliran sungai       yang       

sangat penting       dalam rangka pengelolaan 

drainase sungai. Peta arah aliran sungai 

dalam penelitian ini menggunakan parameter 

data topografi dan curah hujan. Hasil analisis 

peta arah aliran DAS Cisadane dapat dilihat 

pada Gambar 4. 

 

      
Gambar 4. Arah aliran sungai Cisadane di Kabupaten Bogor 
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Berdasarkan peta arah aliran sungai pada 

Gambar 4, DAS Cisadane memiliki posisi yang 

membentang dan mengalir dari daerah 

pegunungan di bagian Selatan menuju bagian 

hilir yakni ke arah Utara. Dominan arah aliran 

yang dihasilkan yaitu ke arah utara atau ke arah 

Tangerang Selatan. Hal tersebut sejalan dengan 

penelitian yang dilakukan oleh (Wibowo et 

al., 2022), yang mengatakan bahwa sungai 

Cisadane mengalir dari Gunung Salak-

Pangrango di Kabupaten Bogor dan mengalir 

ke Laut Jawa. DAS ini mempunyai corak 

dimana beberapa jalur aliran sungai yang 

sejajar, bersatu di bagian hilir, sehingga 

akumulasi debit banjir terjadi pada bagian 

hilir. Arah aliran cenderung mengalir dari 

elevasi tinggi ke elevasi yang lebih rendah, 

sejalan dengan penelitian yang dilakukan 

(Amalia et al., 2019). Arah aliran sungai ini 

dapat berpengaruh pada debit dan volume air 

di setiap wilayah DAS. Arah aliran sungai 

ditunjukkan dengan arah panah yang sesuai 

dengan arah mata angin. 

Parameter curah hujan digunakan untuk 

menginformasikan kelas curah hujan pada 

setiap wilayah DAS. Curah hujan pada DAS 

Cisadane juga diwakilkan oleh beberapa warna 

dengan klasifikasi yang berbeda. Semakin biru 

gelap maka intensitas curah hujan semakin 

tinggi. Dominan curah hujan yang dihasilkan 

yaitu kelas sedang yang berkisar 2.500-3.000 

mm/tahun. Tingkat curah hujan ini dapat 

memengaruhi pada debit dan volume DAS. 

Penggunaan lahan menjadi salah satu 

faktor yang memengaruhi kondisi aliran 

permukaan suatu DAS. Berdasarkan 

penggunaan lahannya DAS Cisadane memiliki 

8 jenis penggunaan lahan. Bagian utara dan 

timur yaitu daerah Kecamatan Gunung Sindur, 

Parung, Tajurhalang, Kemang dan sekitarnya 

didominasi oleh daerah pembangunan dan 

perkebunan. Bagian selatan dan barat sekitar 

kecamatan Kecamatan Pamijahan, Nanggung, 

Suka Jaya, Leuwisadeng dan sekitarnya 

didominasi oleh hutan. Penggunaan lahan 

dapat memengaruhi pada infiltrasi air pada 

tanah. DAS dapat menyediakan ketersediaan 

air sesuai dengan kebutuhan berdasarkan 

penggunaan lahan. 

Arah aliran sungai dan penggunaan 

lahan memiliki keterkaitan karena dapat 

memengaruhi kecepatan air yang mengalir. 

Hal tersebut terjadi karena setiap penggunaan 

lahan memiliki nilai CP dan kepekaan terhadap 

erosi yang berbeda- beda. Contohnya hutan 

memiliki nilai CP yang rendah sehingga dapat 

menahan dan mengurangi air yang mengalir. 

Berbeda dengan tanah kosong yang memiliki 

nilai CP yang tinggi, sehingga tidak cukup 

mampu menahan tanah baik dari erosi 

ataupun air. 

Seluruh peta tersebut digunakan untuk 

menentukan rekomendasi embung dan 

Pembangunan jaringan irigasi. Berdasarkan 

arah aliran air, maka dapat disimpulkan bahwa 

jaringan irigasi melintas dari Selatan ke Utara. 

Tanda panah menunjukkan bahwa dominasi 

aliran air menuju ke bagian tengah dan 

melintas pada lahan budidaya tanaman pada 

DAS Cisadane. Peta usulan pembangunan 

jaringan irigasi dan embung pada Gambar 5. 
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Gambar 5. Peta rancangan jaringan irigasi berdasarkan arah aliran air 

 

Berdasarkan Gambar 5, pada bagian 

selatan terdapat lokasi yang memiliki curah 

hujan sangat tinggi. Perlu upaya antisipasi dan 

mitigasi untuk mengurangi potensi banjir atau 

luapan air. Salah satunya dengan cara 

pembangunan embung yang berfungsi untuk 

menyimpang dan menampung air yang berasal 

dari curah hujan, mata air, atau sumber lainnya. 

Bangunan tersebut bisa dimanfaatkan secara 

optimal untuk mengairi lahan pertanian, 

mengurangi dampak kekeringan, dan 

mengurangi potensi banjir (Prabowo, 2024; 

Saputra et al., 2022). Oleh karena itu, 

direkomendasikan pembuatan embung sebagai 

sumber air pada lokasi tersebut. Pada Gambar 

4, arah panah menunjukkan aliran air dari 

elevasi tinggi ke rendah yaitu arah selatan ke 

utara (Amalia et al., 2019; Syaiful et al., 2025). 

Sebagian besar arah panah menuju ke tengah 

DAS Cisadane, sehingga bisa dijadikan sebagai 

dasar penentuan rekomendasi pembangunan 

jaringan irigasi primer. Saluran tersebut perlu 

dilengkapi dengan saluran sekunder yang 

membagi air ke masing-masing lahan pertanian 

yang berada di DAS Cisadane.  

KESIMPULAN DAN SARAN 

DAS Cisadane didominasi oleh elevasi 

dengan klasifikasi landai seluas 31,695 ha 

dengan curah hujan sedang sekitar 2.500-3.000 

mm/tahun. Sebagian besar penggunaan lahan 

berupa hutan, perkebunan, dan daerah 

pembangunan. Arah aliran sungai dan 

penggunaan lahan memiliki keterkaitan karena 

dapat memengaruhi kecepatan air yang 

mengalir. Arah aliran yaitu dari Kabupaten 

Bogor ke Tangerang Selatan. Perlu adanya 

analisis lanjutan untuk menentukan potensi 



 
 

Penerbit : Politeknik Pembangunan Pertanian Manokwari 411 
 

 Jurnal Triton Vol. 16 No. 2 (Desember, 2025) : 400-412          Pasya et al. 

kesesuaian lahan untuk perluasan area 

budidaya pertanian pada DAS Cisadane. 

Pembangunan embung dan jaringan irigasi 

juga memerlukan studi lanjutan yang 

mempertimbangkan beberapa parameter 

teknis, dan sosial. 
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